WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: libm.so.0  (Read 3752 times)

Offline jpeters

  • Restricted
  • Hero Member
  • *****
  • Posts: 1017
libm.so.0
« on: January 24, 2009, 08:03:09 PM »
I've tried using libm.so.0 from two separate sources, but get "data encoding  not little-endian"
errors with it. Maybe there are other extensions that meet the libm dependency requirement?   Thanks


EDIT: I linked libm.so.6, which seems to work
« Last Edit: January 24, 2009, 09:37:22 PM by jpeters »