WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: importsce errors  (Read 2046 times)

Offline jls

  • Hero Member
  • *****
  • Posts: 2135
importsce errors
« on: November 17, 2014, 03:56:16 AM »
Hi
during importsce I get those messages>
Code: [Select]
Importing libqtwebkit4.
chmod: modo non valido: "jls:staff"
Usare «chmod --help» per ulteriori informazioni.
Using Package Index: /etc/sysconfig/tcedir/debian_wheezy_main_i386_Packages
Using debian Mirror: http://ftp.fr.debian.org/debian

....


The below SCE's in your SCE directory will be used as
to provide dependencies for libqtwebkit4.sce.

pidgin


ash: f4853142b36ee1e30289bae4757d874a: unknown operand
Merging libaudio2


dCore user

Offline Jason W

  • Retired Admins
  • Hero Member
  • *****
  • Posts: 9730
Re: importsce errors
« Reply #1 on: November 17, 2014, 06:13:40 AM »
Ok, I will check it out when I get in tonight.

Offline Jason W

  • Retired Admins
  • Hero Member
  • *****
  • Posts: 9730
Re: importsce errors
« Reply #2 on: November 20, 2014, 08:51:19 AM »
Hopefully fixed in the latest testing release.