TCE Talk

Child Boards

[-] Extension requests

Topics

<< < (2/124) > >>

[1] autom4te: need GNU m4 1.4 or later: /usr/local/bin/m4

[2] RDP Server and MySQL on tiny core

[3] extension needs /usr/include as destination

[4] No audio

[5] No Video

[6] more Extensions for the Community

[7] Sound

[8] Modem survival kit.

[9] nothing happend while Loading Extensions...

Navigation

[0] Up one level

[#] Next page

[*] Previous page

Go to full version