WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: gnutls lacks deps (libgcrypt, libgpg-error) in the repo  (Read 1536 times)

Offline gutmensch

  • Administrator
  • Hero Member
  • *****
  • Posts: 605
  • I can make it disappear, have no fear!
    • remembrance blog
gnutls lacks deps (libgcrypt, libgpg-error) in the repo
« on: March 04, 2010, 08:31:12 AM »
I think the gnutls.tcz extension lacks the dependencies of libgcrypt.tcz and libgpg-error.tcz.
If I seem unduly clear to you, you must have misunderstood what I said. (Alan Greenspan)

Offline Juanito

  • Administrator
  • Hero Member
  • *****
  • Posts: 14488
Re: gnutls lacks deps (libgcrypt, libgpg-error) in the repo
« Reply #1 on: March 10, 2010, 04:58:21 AM »
Thanks - fixed