WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: Error in dep files for libbonobo-2.24.1_devs.tce/tcz ?  (Read 1737 times)

Offline helander

  • Full Member
  • ***
  • Posts: 183
Error in dep files for libbonobo-2.24.1_devs.tce/tcz ?
« on: July 31, 2009, 06:03:06 PM »
The .dep files for the extension libbonobo-2.24.1_devs   states a dependency on   ORBit2-2.24.17_devs.
This extension does not exist in the repos but ORBit2-2.14.17_devs does.

Is this a "typo" in the .dep files?

/Lars

Offline Jason W

  • Retired Admins
  • Hero Member
  • *****
  • Posts: 9730
Re: Error in dep files for libbonobo-2.24.1_devs.tce/tcz ?
« Reply #1 on: July 31, 2009, 06:21:06 PM »
Fixed.