WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: Unable to install zenmap.tcz  (Read 1586 times)

Offline uggla

  • Sr. Member
  • ****
  • Posts: 438
Unable to install zenmap.tcz
« on: February 18, 2013, 08:38:07 AM »
The dep-file has a typo:
pygtk-2.7:.tcz

Offline Juanito

  • Administrator
  • Hero Member
  • *****
  • Posts: 14584
Re: Unable to install zenmap.tcz
« Reply #1 on: February 18, 2013, 03:16:07 PM »
corrected - thanks