WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: gnupg.tcz requires sqlite3.tcz  (Read 200 times)

Offline Roberto A. Foglietta

  • Full Member
  • ***
  • Posts: 211
    • personal home page
gnupg.tcz requires sqlite3.tcz
« on: September 08, 2021, 06:57:59 AM »
Hi all, gnupg.tcz requires sqlite3.tcz but sqlite3.tcz is not listed among its dependencies

Online Juanito

  • Administrator
  • Hero Member
  • *****
  • Posts: 13305
Re: gnupg.tcz requires sqlite3.tcz
« Reply #1 on: September 09, 2021, 01:15:33 AM »
updated - thanks for reporting this.