WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: Inaccurate dependencies lvm.tcz.dep x86_64 TinyCore 8.0  (Read 482 times)

Offline cowboyenvy

  • WikiUser
  • *
  • Posts: 17
Inaccurate dependencies lvm.tcz.dep x86_64 TinyCore 8.0
« on: June 03, 2017, 02:12:37 PM »
Hello,

Title:              lvm2.tcz
Description:    partition spanning tools
Version:         2.02.170
TinyCore:       v8.0 x86_64

Current version reads:

Code: [Select]
liblvm2.tcz
readline.tcz

Code: [Select]
raid-dm-KERNEL.tcz
liblvm2.tcz
readline.tcz
ncurses.tcz

Offline Juanito

  • Administrator
  • Hero Member
  • *****
  • Posts: 10103
Re: Inaccurate dependencies lvm.tcz.dep x86_64 TinyCore 8.0
« Reply #1 on: June 04, 2017, 12:42:06 AM »
lvm2 dep file adjusted - thanks for reporting this