WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: virtualbox-qt-5.1.22-stretch  (Read 266 times)

Offline Jason W

  • Administrator
  • Hero Member
  • *****
  • Posts: 9307
virtualbox-qt-5.1.22-stretch
« on: May 09, 2017, 06:35:22 AM »
Virtualbox is not available Debian Stretch, but is now available in the prebuilt section for dCore-stretch as virtualbox-qt-5.1.22-stretch.  The needed kernel modules and other dependencies are included when importing this package.