WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: bsens  (Read 735 times)

Pseudoman

  • Guest
bsens
« on: November 29, 2010, 05:17:10 PM »
Probably the most accurate SNES emulator:
http://byuu.org/bsnes/

Offline gutmensch

  • Administrator
  • Hero Member
  • *****
  • Posts: 606
  • I can make it disappear, have no fear!
    • remembrance blog
Re: bsens
« Reply #1 on: November 30, 2010, 12:55:33 AM »
requires g++-4.5 binary/symlink and doesn't compile with 4.4 from the repo...
If I seem unduly clear to you, you must have misunderstood what I said. (Alan Greenspan)