WelcomeWelcome | FAQFAQ | DownloadsDownloads | WikiWiki

Author Topic: [4.4RC2] cannot delete libstdc++-5.0.7  (Read 438 times)

Offline jls_legalize

  • Hero Member
  • *****
  • Posts: 1400
    • Core17
[4.4RC2] cannot delete libstdc++-5.0.7
« on: March 07, 2012, 03:48:22 AM »
tce-audit delete libstdc++-5.0.7 doesn't work
legalize them                                     ThisIsNotlYnuCsfrOmscR-Etch

Offline roberts

  • Administrator
  • Hero Member
  • *****
  • Posts: 7344
  • Founder Emeritus
Re: [4.4RC2] cannot delete libstdc++-5.0.7
« Reply #1 on: March 07, 2012, 05:21:09 AM »
Protecting the special characters does
tce-audit delete 'libstdc\+\+-5.0.7.tcz'
10+ Years Contributing to Linux Open Source Projects.

Offline jls_legalize

  • Hero Member
  • *****
  • Posts: 1400
    • Core17
Re: [4.4RC2] cannot delete libstdc++-5.0.7
« Reply #2 on: March 08, 2012, 12:35:00 AM »
ok tanks
legalize them                                     ThisIsNotlYnuCsfrOmscR-Etch