TCE Bugs

Topics

<< < (93/126) > >>

[1] audacious crashes with alsa when I press play

[2] lxmusix requires qlib2, but where is qlib2?

[3] xpdf (3.02pl4) missing fontconfig dependency.

[4] gnutls lacks deps (libgcrypt, libgpg-error) in the repo

[5] apache2.tcz - installer typos

[6] xchat-xmms.tcz.dep

[7] ImportError: No module named _ssl

[8] checksum for shared-mime-info.tcz

[9] Helix.tcz needs an update

Navigation

[0] Up one level

[#] Next page

[*] Previous page

Go to full version